Monthly Archives: March 2014

Xtraitj 1.1.1 for Xtext 2.5.3

Xtraitj version 1.1.1 is available. It requires Xtext 2.5.3.

It also fixes an issue with automatic imports.

If you experience problems with the version with mirrors, simply use the main site:

Version 1.1.x (requires Xtext >= 2.5.0)

  • With mirrors: http://sourceforge.net/projects/xtraitj/files/updates/1.1
  • Main site: http://master.dl.sourceforge.net/project/xtraitj/updates/1.1